Escort 1998, 1,6 Zetec-E l1h, проблемы с запуском двигателя.

Показано с 1 по 4 из 4
  1. #1
    musteatsa
    Новичок

    Escort 1998, 1,6 Zetec-E l1h, проблемы с запуском двигателя.

    Доброй ночи.
    Сегодня стал обладателем сего авто...
    Не радует пока следующее: Для того чтоб его завести, необходимо снять минус с аккумулятора на пару секунд. Почти каждый раз...
    По ходовой есть замечания, но это на яме решается...
    А вот электрика... загадка... Что может быть связано с невозможностью запуска без снятия минусовой клеммы...?

  2. #2
    CSpirit
    Новичок
    Как выглядит эта невозможность, в чем проявляется? было б не плохо вин и полное описание процедуры заводки с момента открытия двери

  3. #3
    musteatsa
    Автор темы
    Блин будете ржать...
    сегодня допёр, сигналка установлена и после разблокировании сигнализации если ничего не делать 30 секунд, то происходит блокирование возможности запуска. нужно повторно разблокировать.

  4. #4
    CSpirit
    Новичок
    У сигналок есть такая функция, повторная блокировка, это на случай если случайно отключил защиту, но при этом ничего не открывал система ставится на охрану повторно.

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 03.11.2015, 03:44
  2. Проблемы с запуском
    от Tilzit в разделе Sierra
    Ответов: 4
    Последнее сообщение: 24.10.2014, 07:27
  3. Ответов: 0
    Последнее сообщение: 11.06.2012, 20:57
  4. Двигатель zetec 1.8 1998 г.
    от Andreseek в разделе Запчасти
    Ответов: 12
    Последнее сообщение: 16.11.2011, 17:50
  5. Проблемы с запуском двс
    от Roman82 в разделе Escort
    Ответов: 2
    Последнее сообщение: 19.05.2010, 18:28

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •