Не едет!!!

Показано с 1 по 6 из 6
  1. #1
    kyzov
    Новичок

    Не едет!!!

    Привет всем! Новый в этом деле. Недавно купил Эскорта 97 года, универсал. Устранил течи в системе охлаждения, поменял ремни ролики и т. д. Вот появилась проблема! Машина начала тупить при разгоне, появились провалы, дерганье... На холостом все ровно и идеально! Подскажите с чего начать, куда смотреть?

  2. #2
    Виталий63
    Участник
    Топливные фильтра и давление потлива в топливной рампе.Давление должно быть в приделах 2.5 - 3.0 Кг/см2

  3. #3
    sus
    Участник
    ремни менял, а метки все как надо поставил?

  4. #4
    kyzov
    Автор темы
    Цитата Сообщение от sus Посмотреть сообщение
    ремни менял, а метки все как надо поставил?
    метки точно все так! Проверял)

  5. #5
    kyzov
    Автор темы
    Цитата Сообщение от Виталий63 Посмотреть сообщение
    Топливные фильтра и давление потлива в топливной рампе.Давление должно быть в приделах 2.5 - 3.0 Кг/см2
    Завтра заеду померять... Спасибо!

  6. #6
    Виталий63
    Участник
    Пожалуйста,обращайся.

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 28.11.2013, 19:09
  2. Сиерра 1.8TD не едет
    от Krv34 в разделе Sierra
    Ответов: 6
    Последнее сообщение: 22.08.2012, 12:53
  3. Как едет автомат 2.0
    от Alex831 в разделе Focus 2
    Ответов: 8
    Последнее сообщение: 31.01.2011, 23:02
  4. То едет, то не едет
    от MedBraT в разделе Escort
    Ответов: 4
    Последнее сообщение: 31.05.2010, 21:45
  5. Не едет
    от MedBraT в разделе Escort
    Ответов: 12
    Последнее сообщение: 23.04.2010, 22:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •