перестала заводиться

Показано с 1 по 6 из 6
  1. #1
    reek
    Новичок

    перестала заводиться

    доборый день. проблема в следующем. эскорт1.4 моно, ехал домой, пропала тяга ,остановился на холостых работает но слышен стук непонятный и как будто где-то неслабо искра прбивает. заглушил, через минут 10 завел - норм,проехал 10км - картина повторяется, снова заглушил и после уже не завел. снял провода со свечей - проверил на корпус - нет искры. в чем может быть дело? грешу на датчик коленвала, свечи новые ,провода новые

  2. #2
    ЮраЗбараж
    Участник
    Для начала проверь неокислилась ли фишка идущая к распределителю искри...
    Проверь,все ли вакуумние трубки "шланчики" на месте,может которий подсасивает воздух...

  3. #3
    Nova
    Новичок
    Катушка зажигания может быть, такое же было

  4. #4
    ЮраЗбараж
    Участник
    Цитата Сообщение от Nova Посмотреть сообщение
    Катушка зажигания может быть, такое же было
    Катушка разпределитель-может бить(но в очинь редких случаях),поставь другую попробуй(возьмі у когото на 5 мин.)

  5. #5
    erba0404
    Участник
    Вы решили, а то у меня такая же трабла......

  6. #6
    erba0404
    Участник
    Какие именно шланчики, а то такая же проблема, и перед этим пропала тяга, может и в правду подсос, искры нет..,.,

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 12.10.2012, 13:08
  2. Ответов: 6
    Последнее сообщение: 03.06.2012, 01:15
  3. машина ехать перестала
    от dolushkin в разделе Mondeo
    Ответов: 0
    Последнее сообщение: 20.03.2012, 15:22
  4. Ответов: 7
    Последнее сообщение: 07.03.2012, 15:45
  5. Ответов: 6
    Последнее сообщение: 25.11.2011, 20:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •