Высокие обороты при сбросе газа

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 18 из 18
  1. #11
    Андреевич
    Участник

  2. #12
    spark3959
    Автор темы
    Цитата Сообщение от Андреевич Посмотреть сообщение
    Я так понял что ты отключал датчик положения дросельной заслонки ДПДЗ(к нему подхот три провода)так?ДПДЗ видно на твоем последнем фото,возможно в нем причина.
    Да, три провода. В целом делаю вывод, что при отключении исправного датчика что-то должно было измениться. Поэтому я тоже косо на него посмотрел.
    Советуете поменять?

    Добавляю

    Сегодня весь день ездил (150 км по городу), ни разу не услышал описанной выше проблемы. Надеюсь, дело было в плохом контакте какого-то из датчиков.
    Последний раз редактировалось spark3959; 12.02.2013 в 16:37.

  3. #13
    Андреевич
    Участник
    Для начала проверь его,или если есть где взять заведомо робочий для проверки,то возьми поставь будеш точно знать,еще может бить проблема в проводах или розьемах,датчик этот не дешевый,так что сразу проверь.

  4. #14
    spark3959
    Автор темы
    Цитата Сообщение от Андреевич Посмотреть сообщение
    Для начала проверь его,или если есть где взять заведомо робочий для проверки,то возьми поставь будеш точно знать,еще может бить проблема в проводах или розьемах,датчик этот не дешевый,так что сразу проверь.
    Если проблема появится снова, и шевеление проводом не поможет, так и сделаю. Спасибо за поддержку!

  5. #15
    Андреевич
    Участник
    А что-когда провода пошатал все стало норм?

  6. #16
    AlexR
    Участник
    Может дело в обломанной или треснутой ноге на ДПДЗ?

  7. #17
    пролетарий
    Участник
    Сейчас эта проблема проявляется не сразу, а примерно через 10 минут езды (не важно горячий или холодный мотор).
    Подсос воздуха ищи.У тебя там столько герметоса,что сосёт где то под этим всем делом.Ну для полной картины сними коды само диагностики,картина будет на много ясней,что тебе искать

  8. #18
    spark3959
    Автор темы
    Да, провода тогда подергал, тфу тфу тфу проблема и по сей день не появилась ни разу. Герметик нормальный там, не пропускает! Диагностику делать не умею, и если честно, времени нет по-хорошему заняться ей. Так только, потыкать и рассмотреть предложенные варианты.
    Еще присутствует такая проблема: при умеренно быстром нажатии педали газа до упора в пол машина не плавно ускоряется (с низов), как и должно быть, а начинает дергаться. Моторчик уже ушатанный, масло поджирает. Это может как-то влиять или инжектор тупит просто? Могут ли быть старые свечи виной этому?

Похожие темы

  1. Ответов: 5
    Последнее сообщение: 06.02.2015, 09:19
  2. Ответов: 7
    Последнее сообщение: 18.10.2012, 13:46
  3. Ответов: 4
    Последнее сообщение: 17.04.2012, 08:13
  4. Ответов: 3
    Последнее сообщение: 05.01.2011, 21:53
  5. Ответов: 1
    Последнее сообщение: 13.07.2008, 22:05

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •