помогите, пожалуйста выяснить проблему

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 15
  1. #1
    versatile
    Участник

    помогите, пожалуйста выяснить проблему

    Всем привет. извиняюсь если была похожая тема. ford escort 97 год 1.6 16v zetec. Машина в принципе, ездит, тянет хорошо, но с непонятной периодичностью, 1-2 раза в меяц появляется проблема. стрелка тахометра начинает жить своей жизнью. когда разгоняешься она может падать на 1000 -1500 оборотов, при этом обороты двигателя не падают, но машина начинает тупить. нажимаешь на газ, она сначало начинает глохнуть, а потом как будто бы что то толкает её и она начинает лететь. на светофорах, пока она работает на холостых стрелка тахометра дёргается от 0 до 1000 оборотов. и когда нажимаешь на газ машина глохнет. приходится глушить её, а когда заводишь, можно спокойно трогаться, но только если сразу давить на газ. как я заметил это появляется в жаркие дни, хотя возможно это не зависит от тепла. сначало грешил на датчик температуры, потому что на панеле приборов стрелка никогда не заходила в нормальную зону, а двигатель уже был в рабочей температуре. поменял термостат и датчики, но через пару недель снова случилась такая ерунда. затем снял бензонасос, прочистил фильтр. вроде бы стало всё норм (это было 16 июня), но вчера опять случилась такая же ерунда. сегодня с утра завёл, поехал по делам - всё норм. может быть кто то сталкивался с похожей проблемой. заранее благодарю за ответы.

    ---------- Сообщение добавлено в 19:49 ---------- Предыдущее сообщение добавлено Вчера в 12:16 ----------

    не у кого не было таких проблем чтоли? если что то не понятно, я могу подробнее написать...

  2. #2
    Diamon
    Участник
    Смахивает на трабл ДПДЗ.

  3. #3
    versatile
    Автор темы
    Цитата Сообщение от Diamon Посмотреть сообщение
    Смахивает на трабл ДПДЗ.
    мне 2 человека сказали что это скорее всего датчик коленвала... из за него может такое быть?:confused:

  4. #4
    Diamon
    Участник
    Нет. ДК если не работает - авто мёртв - нет искры.

  5. #5
    GennadiPetrovi4
    Участник
    Скорей всего проблема в карбюраторе. Обращался к спецу, но без рем комплекта ковыряться в карбе нет смысла. Найти рем комплект БОЛЬШАЯ ПРОБЛЕМА.

  6. #6
    Diamon
    Участник
    Петрович, ты это о чём?

  7. #7
    versatile
    Автор темы
    Цитата Сообщение от GennadiPetrovi4 Посмотреть сообщение
    Скорей всего проблема в карбюраторе. Обращался к спецу, но без рем комплекта ковыряться в карбе нет смысла. Найти рем комплект БОЛЬШАЯ ПРОБЛЕМА.
    у меня инжектор

  8. #8
    GennadiPetrovi4
    Участник
    Значит ищи хороших спецов по инжектору.

  9. #9
    kostik84
    Участник
    Геннадий Петрович, у меня форд 1,8 инжектор, у меня такая же фигня но магу сказать сувереностью что это форсунки когда они нагреваются плохая подача топлива поэтому происходит токая фигня, попробуйте почистить форсунки!!!!!!

  10. #10
    versatile
    Автор темы
    сегодня всё таки поеду на диагностику... вечером отпишусь что да как.

Похожие темы

  1. помогите пожалуйста
    от павчел в разделе Ремонт
    Ответов: 4
    Последнее сообщение: 05.06.2012, 13:22
  2. Ответов: 0
    Последнее сообщение: 01.04.2012, 19:43
  3. помогите пожалуйста!!!!!
    от zhenya_sweet в разделе Sierra
    Ответов: 2
    Последнее сообщение: 28.05.2009, 20:21
  4. Помогите решить проблему.
    от ALLIGATOR в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 08.03.2009, 15:50
  5. помогите пожалуйста
    от a-l-ex1 в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 21.09.2008, 00:18

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •