не работают лампы заднего хода

Показано с 1 по 6 из 6
  1. #1
    ysh-kina
    Новичок

    не работают лампы заднего хода

    подскажите что делать? не работают лампы заднего хода, предохранитель проверял - целый.

  2. #2
    сайгак
    Участник
    такая же фигня..думал "лягушка".но при замене сцепления выяснилось.что все в порядке.... в чем причина может быть?

  3. #3
    AlexKan
    Новичок
    У меня прблема решилась заменой выключателя, он на коробке в передней части. Цена 400 рублей замена пять минут

  4. #4
    сайгак
    Участник
    где именно?..ткни.пожалуйста. пальцем.

  5. #5
    AlexKan
    Новичок
    не работают лампы заднего хода-img_20130821_075032.jpgНужно снять защиту двигателя, в переди на коробке рядом с пластиковым коробом переключения передач торчит , к нему колодка из двух проводов подходит, снимаешь колодку, замыкаешь провода в колодке канцелярской металлической скрепкой, включаешь зажигание и заднюю передачу, если лампы загорели, значит меняй вык. лючатель, если нет, то причина в другом
    Последний раз редактировалось AlexKan; 21.08.2013 в 08:03.

  6. #6
    сайгак
    Участник
    спасибо.

Похожие темы

  1. проблема с фонарями заднего хода
    от sinijkil в разделе Mondeo
    Ответов: 4
    Последнее сообщение: 09.01.2012, 01:24
  2. Проблемы с передачей заднего хода.
    от artem_zhe в разделе Escort
    Ответов: 3
    Последнее сообщение: 30.06.2010, 10:36
  3. Ответов: 3
    Последнее сообщение: 17.11.2009, 13:33
  4. Видеокамера заднего хода
    от Автол в разделе Клуб
    Ответов: 0
    Последнее сообщение: 04.12.2008, 12:50
  5. Ответов: 2
    Последнее сообщение: 05.07.2007, 17:53

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •